CVE-2016-5610

2016-10-25T14:31:00
ID CVE-2016-5610
Type cve
Reporter cve@mitre.org
Modified 2019-03-04T15:46:00

Description

Unspecified vulnerability in the Oracle VM VirtualBox component before 5.0.28 and 5.1.x before 5.1.8 in Oracle Virtualization allows local users to affect confidentiality, integrity, and availability via vectors related to Core.