CVE-2016-5602

2016-10-25T10:31:14
ID CVE-2016-5602
Type cve
Reporter NVD
Modified 2017-07-28T21:34:13

Description

Unspecified vulnerability in the Oracle Data Integrator component in Oracle Fusion Middleware 11.1.1.7.0, 11.1.1.9.0, 12.1.3.0.0, 12.2.1.0.0, and 12.2.1.1.0 allows remote authenticated users to affect confidentiality via vectors related to Code Generation Engine.