CVE-2016-5580

2016-10-25T14:30:00
ID CVE-2016-5580
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T20:27:00

Description

Unspecified vulnerability in the Secure Global Desktop component in Oracle Virtualization 4.7 and 5.2 allows remote authenticated users to affect confidentiality and availability via vectors through Web Services.