CVE-2016-5571

2016-10-25T14:30:00
ID CVE-2016-5571
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:34:00

Description

Unspecified vulnerability in the Oracle Applications DBA component in Oracle E-Business Suite 12.1.3 and 12.2.3 through 12.2.6 allows remote administrators to affect confidentiality and integrity via vectors related to AD Utilities, a different vulnerability than CVE-2016-5567.