CVE-2016-5482

2016-10-25T14:29:00
ID CVE-2016-5482
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T20:26:00

Description

Unspecified vulnerability in the Oracle Commerce Guided Search component in Oracle Commerce 6.2.2, 6.3.0, 6.4.1.2, and 6.5.0 through 6.5.2 allows remote attackers to affect confidentiality and integrity via unknown vectors.