CVE-2016-5442

2016-07-21T10:14:00
ID CVE-2016-5442
Type cve
Reporter cve@mitre.org
Modified 2017-09-01T01:29:00

Description

Unspecified vulnerability in Oracle MySQL 5.7.12 and earlier allows remote administrators to affect availability via vectors related to Server: Security: Encryption.