CVE-2016-5211

2017-01-19T05:59:00
ID CVE-2016-5211
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:30:00

Description

A use after free in PDFium in Google Chrome prior to 55.0.2883.75 for Mac, Windows and Linux, and 55.0.2883.84 for Android allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.