CVE-2016-5099

2016-07-05T01:59:00
ID CVE-2016-5099
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:27:00

Description

Cross-site scripting (XSS) vulnerability in phpMyAdmin 4.4.x before 4.4.15.6 and 4.6.x before 4.6.2 allows remote attackers to inject arbitrary web script or HTML via special characters that are mishandled during double URL decoding.