CVE-2016-5061

2016-09-29T06:59:00
ID CVE-2016-5061
Type cve
Reporter NVD
Modified 2017-04-09T21:59:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the web server in Aternity before 9.0.1 allow remote attackers to inject arbitrary web script or HTML via the (1) HTTPAgent, (2) MacAgent, (3) getExternalURL, or (4) retrieveTrustedUrl page.