CVE-2016-5012

2017-01-20T08:59:00
ID CVE-2016-5012
Type cve
Reporter cve@mitre.org
Modified 2017-01-25T20:21:00

Description

In Moodle 3.x, glossary search displays entries without checking user permissions to view them.