CVE-2016-4986

2017-02-09T15:59:00
ID CVE-2016-4986
Type cve
Reporter cve@mitre.org
Modified 2019-10-28T17:09:00

Description

Directory traversal vulnerability in the TAP plugin before 1.25 in Jenkins allows remote attackers to read arbitrary files via an unspecified parameter.