CVE-2016-4969

2016-09-21T14:25:00
ID CVE-2016-4969
Type cve
Reporter cve@mitre.org
Modified 2016-09-21T20:15:00

Description

Cross-site scripting (XSS) vulnerability in Fortinet FortiWan (formerly AscernLink) before 4.2.5 allows remote attackers to inject arbitrary web script or HTML via the IP parameter to script/statistics/getconn.php.