CVE-2016-4899

2017-04-13T17:59:00
ID CVE-2016-4899
Type cve
Reporter cve@mitre.org
Modified 2017-04-19T19:49:00

Description

The datamover module in the Linux version of NovaBACKUP DataCenter before 09.06.03.0353 is vulnerable to remote command execution via unspecified attack vectors.