CVE-2016-4897

2017-04-12T22:59:00
ID CVE-2016-4897
Type cve
Reporter cve@mitre.org
Modified 2017-04-19T19:48:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in (1) filter/save_forward.cgi, (2) filter/save.cgi, (3) /man/search.cgi in Usermin before 1.690.