CVE-2016-4888

2017-04-14T18:59:00
ID CVE-2016-4888
Type cve
Reporter cve@mitre.org
Modified 2017-05-13T01:29:00

Description

Cross-site scripting (XSS) vulnerability in ZOHO ManageEngine ServiceDesk Plus before 9.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.