CVE-2016-4844

2017-04-20T18:59:00
ID CVE-2016-4844
Type cve
Reporter cve@mitre.org
Modified 2017-04-25T13:48:00

Description

Cybozu Mailwise before 5.4.0 allows remote attackers to conduct clickjacking attacks.