CVE-2016-4812

2016-06-04T16:59:00
ID CVE-2016-4812
Type cve
Reporter cve@mitre.org
Modified 2016-06-06T18:29:00

Description

Cross-site scripting (XSS) vulnerability in the Markdown on Save Improved plugin before 2.5.1 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.