CVE-2016-4810

2016-06-01T18:59:05
ID CVE-2016-4810
Type cve
Reporter NVD
Modified 2016-11-29T22:07:02

Description

Citrix Studio before 7.6.1000, Citrix XenDesktop 7.x before 7.6 LTSR Cumulative Update 1 (CU1), and Citrix XenApp 7.5 and 7.6 allow attackers to set Access Policy rules on the XenDesktop Delivery Controller via unspecified vectors.