CVE-2016-4117

2016-05-11T01:59:00
ID CVE-2016-4117
Type cve
Reporter cve@mitre.org
Modified 2019-02-12T11:29:00

Description

Adobe Flash Player 21.0.0.226 and earlier allows remote attackers to execute arbitrary code via unspecified vectors, as exploited in the wild in May 2016.