CVE-2016-3722

2016-05-17T14:08:00
ID CVE-2016-3722
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:30:00

Description

Jenkins before 2.3 and LTS before 1.651.2 allow remote authenticated users with multiple accounts to cause a denial of service (unable to login) by editing the "full name."