CVE-2016-3670

2016-06-13T14:59:00
ID CVE-2016-3670
Type cve
Reporter cve@mitre.org
Modified 2016-06-20T12:35:00

Description

Cross-site scripting (XSS) vulnerability in users.jsp in the Profile Search functionality in Liferay before 7.0.0 CE RC1 allows remote attackers to inject arbitrary web script or HTML via the FirstName field.