logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2016-3411

Description

Cross-site scripting (XSS) vulnerability in Zimbra Collaboration before 8.7.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka bug 103609.


Affected Software


CPE Name Name Version
synacor:zimbra_collaboration_suite synacor zimbra collaboration suite 8.6.0

Related