CVE-2016-3124

2017-02-07T17:59:00
ID CVE-2016-3124
Type cve
Reporter cve@mitre.org
Modified 2018-10-02T15:52:00

Description

The sanitycheck module in SimpleSAMLphp before 1.14.1 allows remote attackers to learn the PHP version on the system via unspecified vectors.