CVE-2016-3110

2016-09-26T14:59:00
ID CVE-2016-3110
Type cve
Reporter cve@mitre.org
Modified 2019-05-10T15:34:00

Description

mod_cluster, as used in Red Hat JBoss Web Server 2.1, allows remote attackers to cause a denial of service (Apache http server crash) via an MCMP message containing a series of = (equals) characters after a legitimate element.