CVE-2016-2862

2016-07-03T21:59:00
ID CVE-2016-2862
Type cve
Reporter cve@mitre.org
Modified 2019-09-30T16:19:00

Description

Cross-site scripting (XSS) vulnerability in IBM WebSphere Commerce 6.0 through 6.0.0.11, 7.0 before 7.0.0.9 cumulative iFix 3, and 8.0 before 8.0.0.5 allows remote attackers to inject arbitrary web script or HTML via a crafted URL.