CVE-2016-2783

2017-01-23T21:59:00
ID CVE-2016-2783
Type cve
Reporter cve@mitre.org
Modified 2017-01-26T14:58:00

Description

Avaya Fabric Connect Virtual Services Platform (VSP) Operating System Software (VOSS) before 4.2.3.0 and 5.x before 5.0.1.0 does not properly handle VLAN and I-SIS indexes, which allows remote attackers to obtain unauthorized access via crafted Ethernet frames.