CVE-2016-2493

2016-06-13T01:59:00
ID CVE-2016-2493
Type cve
Reporter cve@mitre.org
Modified 2016-06-14T13:39:00

Description

The Broadcom Wi-Fi driver in Android before 2016-06-01 on Nexus 5, Nexus 6, Nexus 6P, Nexus 7 (2013), Nexus Player, and Pixel C devices allows attackers to gain privileges via a crafted application, aka internal bug 26571522.