CVE-2016-2026

2016-06-08T10:59:25
ID CVE-2016-2026
Type cve
Reporter NVD
Modified 2016-08-23T09:17:53

Description

HPE Matrix Operating Environment before 7.5.1 allows remote attackers to obtain sensitive information via unspecified vectors, a different vulnerability than CVE-2016-2027.