CVE-2016-1963

2016-03-13T18:59:00
ID CVE-2016-1963
Type cve
Reporter cve@mitre.org
Modified 2016-12-03T03:23:00

Description

The FileReader class in Mozilla Firefox before 45.0 allows local users to gain privileges or cause a denial of service (memory corruption) by changing a file during a FileReader API read operation.