CVE-2016-1906

2016-02-03T18:59:00
ID CVE-2016-1906
Type cve
Reporter cve@mitre.org
Modified 2017-05-19T01:29:00

Description

Openshift allows remote attackers to gain privileges by updating a build configuration that was created with an allowed type to a type that is not allowed.