CVE-2016-1863

2016-07-21T22:59:01
ID CVE-2016-1863
Type cve
Reporter NVD
Modified 2017-09-02T21:29:04

Description

The kernel in Apple iOS before 9.3.3, OS X before 10.11.6, tvOS before 9.2.2, and watchOS before 2.2.2 allows local users to gain privileges or cause a denial of service (memory corruption) via unspecified vectors, a different vulnerability than CVE-2016-4582 and CVE-2016-4653.