CVE-2016-1778

2016-03-24T01:59:00
ID CVE-2016-1778
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:59:00

Description

WebKit in Apple iOS before 9.3 and Safari before 9.1 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted web site.