CVE-2016-1729

2016-02-01T06:59:13
ID CVE-2016-1729
Type cve
Reporter NVD
Modified 2017-09-09T21:29:12

Description

Untrusted search path vulnerability in OSA Scripts in Apple OS X before 10.11.3 allows attackers to load arbitrary script libraries via a quarantined application.