CVE-2016-1597

2017-03-23T06:59:00
ID CVE-2016-1597
Type cve
Reporter cve@mitre.org
Modified 2017-03-24T14:17:00

Description

A logged-in user in NetIQ Access Governance Suite 6.0 through 6.4 could escalate privileges to administrator.