CVE-2016-1565

2016-01-08T21:59:00
ID CVE-2016-1565
Type cve
Reporter cve@mitre.org
Modified 2016-01-12T02:44:00

Description

Cross-site scripting (XSS) vulnerability in the Field Group module 7.x-1.x before 7.x-1.5 for Drupal allows remote authenticated users with permission to configure field display settings to inject arbitrary web script or HTML via an element attribute.