CVE-2016-1555

2017-04-21T15:59:00
ID CVE-2016-1555
Type cve
Reporter cve@mitre.org
Modified 2019-04-16T18:00:00

Description

(1) boardData102.php, (2) boardData103.php, (3) boardDataJP.php, (4) boardDataNA.php, and (5) boardDataWW.php in Netgear WN604 before 3.3.3 and WN802Tv2, WNAP210v2, WNAP320, WNDAP350, WNDAP360, and WNDAP660 before 3.5.5.0 allow remote attackers to execute arbitrary commands.