CVE-2016-1531

2016-04-07T23:59:00
ID CVE-2016-1531
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

Exim before 4.86.2, when installed setuid root, allows local users to gain privileges via the perl_startup argument.