CVE-2016-1501

2016-01-08T21:59:00
ID CVE-2016-1501
Type cve
Reporter cve@mitre.org
Modified 2016-01-12T02:48:00

Description

ownCloud Server before 8.0.9 and 8.1.x before 8.1.4 allow remote authenticated users to obtain sensitive information via unspecified vectors, which reveals the installation path in the resulting exception messages.