CVE-2016-1442

2016-07-07T10:59:03
ID CVE-2016-1442
Type cve
Reporter NVD
Modified 2017-08-31T21:29:03

Description

The administrative web interface in Cisco Prime Infrastructure (PI) before 3.1.1 allows remote authenticated users to execute arbitrary commands via crafted field values, aka Bug ID CSCuy96280.