CVE-2016-1366

2016-03-24T18:59:00
ID CVE-2016-1366
Type cve
Reporter NVD
Modified 2016-12-02T22:20:48

Description

The SCP and SFTP modules in Cisco IOS XR 5.0.0 through 5.2.5 on Network Convergence System 6000 devices use weak permissions for system files, which allows remote authenticated users to cause a denial of service (overwrite) via unspecified vectors, aka Bug ID CSCuw75848.