CVE-2016-1226

2016-06-19T15:59:00
ID CVE-2016-1226
Type cve
Reporter cve@mitre.org
Modified 2016-11-30T03:03:00

Description

Cross-site scripting (XSS) vulnerability in Trend Micro Internet Security 8 and 10 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.