CVE-2016-1208

2016-05-14T15:59:00
ID CVE-2016-1208
Type cve
Reporter cve@mitre.org
Modified 2016-05-19T13:44:00

Description

The server in Apple FileMaker before 14.0.4 on OS X allows remote attackers to read PHP source code via unspecified vectors.