CVE-2016-1204: Keitai Kit for Movable Type command execution

2016-05-16T00:00:00
ID CVE-2016-1204
Type cve
Reporter NVD
Modified 2016-05-16T00:00:00

Description

An unspecified error in Keitai Kit for Movable Type could allow a remote attacker to inject and execute arbitrary commands on the system.