CVE-2016-1187

2017-04-21T20:59:00
ID CVE-2016-1187
Type cve
Reporter cve@mitre.org
Modified 2017-04-27T19:53:00

Description

Cybozu KUNAI for iPhone 2.0.3 through 3.1.5 and for Android 2.1.2 through 3.0.4 does not verify SSL certificates.