CVE-2016-1180

2016-04-08T15:59:00
ID CVE-2016-1180
Type cve
Reporter cve@mitre.org
Modified 2016-04-18T16:16:00

Description

Cross-site scripting (XSS) vulnerability in the Cyber-Will Social-button Premium plugin before 1.1 for EC-CUBE 2.13.x allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.