CVE-2016-10996

2019-09-20T15:15:00
ID CVE-2016-10996
Type cve
Reporter cve@mitre.org
Modified 2019-09-20T16:37:00

Description

The optinmonster plugin before 1.1.4.6 for WordPress has incorrect access control for shortcodes because of a nonce leak.