CVE-2016-10982

2019-09-17T15:15:00
ID CVE-2016-10982
Type cve
Reporter cve@mitre.org
Modified 2019-09-17T17:16:00

Description

The kento-post-view-counter plugin through 2.8 for WordPress has wp-admin/admin.php?page=kentopvc_settings CSRF.