CVE-2016-10963

2019-09-16T13:15:00
ID CVE-2016-10963
Type cve
Reporter cve@mitre.org
Modified 2019-09-16T17:46:00

Description

The icegram plugin before 1.9.19 for WordPress has XSS.