CVE-2016-10913

2019-08-20T15:15:00
ID CVE-2016-10913
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T15:09:00

Description

The wp-latest-posts plugin before 3.7.5 for WordPress has XSS.