CVE-2016-10912

2019-08-21T18:15:00
ID CVE-2016-10912
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T18:47:00

Description

The universal-analytics plugin before 1.3.1 for WordPress has XSS.